<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Les passages secrets du web</title>
<meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="Les navigateurs web étaient faits pour… naviguer. Aujourd&#039;hui on ne navigue plus sur internet, il n&#039;y a plus d&#039;exploration. On reste entre des murailles bien définis. Celles de quelques gros écosystèmes, Facebook, Google… Naviguer le web à perdu son sens, parce qu&#039;il n&#039;y a plus de navigation. Pourtant, il existe…" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://serveur410.com/les-passages-secrets-du-web/" />
<meta property="og:url" content="https://serveur410.com/les-passages-secrets-du-web/" />
<meta property="og:site_name" content="serveur410" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les passages secrets du web" />
<meta property="og:description" content="Les navigateurs web étaient faits pour… naviguer. Aujourd&#039;hui on ne navigue plus sur internet, il n&#039;y a plus d&#039;exploration. On reste entre des murailles bien définis. Celles de quelques gros écosystèmes, Facebook, Google… Naviguer le web à perdu son sens, parce qu&#039;il n&#039;y a plus de navigation. Pourtant, il existe…" />
<meta property="og:image" content="https://serveur410.com/wp-content/uploads/2020/11/balade-sur-le-web-cover.png" />
<meta property="og:image:secure_url" content="https://serveur410.com/wp-content/uploads/2020/11/balade-sur-le-web-cover.png" />
<meta property="og:image:width" content="793" />
<meta property="og:image:height" content="524" />
<meta property="og:image:alt" content="Bonhomme qui se balade dans un monde coloré" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Les passages secrets du web" />
<meta name="twitter:description" content="Les navigateurs web étaient faits pour… naviguer. Aujourd&#039;hui on ne navigue plus sur internet, il n&#039;y a plus d&#039;exploration. On reste entre des murailles bien définis. Celles de quelques gros écosystèmes, Facebook, Google… Naviguer le web à perdu son sens, parce qu&#039;il n&#039;y a plus de navigation. Pourtant, il existe…" />
<meta name="twitter:image" content="https://serveur410.com/wp-content/uploads/2020/11/balade-sur-le-web-cover.png" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="serveur410 &raquo; Flux" href="https://serveur410.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="serveur410 &raquo; Flux des commentaires" href="https://serveur410.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="serveur410 &raquo; Les passages secrets du web Flux des commentaires" href="https://serveur410.com/les-passages-secrets-du-web/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://serveur410.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://serveur410.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' media='all' />
<link rel='stylesheet' id='wp-show-posts-pro-css'  href='https://serveur410.com/wp-content/plugins/wp-show-posts-pro/css/wp-show-posts.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='generate-comments-css'  href='https://serveur410.com/wp-content/themes/generatepress/assets/css/components/comments.min.css?ver=3.1.0' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://serveur410.com/wp-content/themes/generatepress/assets/css/main.min.css?ver=3.1.0' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-font-icons-css'  href='https://serveur410.com/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=3.1.0' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://serveur410.com/wp-content/themes/generatepress/assets/css/components/font-awesome.min.css?ver=4.7' media='all' />
<link rel='stylesheet' id='generate-blog-css'  href='https://serveur410.com/wp-content/plugins/gp-premium/blog/functions/css/style.min.css?ver=2.1.1' media='all' />
<link rel="https://api.w.org/" href="https://serveur410.com/wp-json/" /><link rel="alternate" type="application/json" href="https://serveur410.com/wp-json/wp/v2/posts/1690" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://serveur410.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://serveur410.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://serveur410.com/?p=1690' />
<link rel="alternate" type="application/json+oembed" href="https://serveur410.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fserveur410.com%2Fles-passages-secrets-du-web%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://serveur410.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fserveur410.com%2Fles-passages-secrets-du-web%2F&#038;format=xml" />
<link rel="icon" href="https://serveur410.com/wp-content/uploads/2020/04/cropped-isometric-4971978_640-e1586364042421-32x32.png" sizes="32x32" />
<link rel="icon" href="https://serveur410.com/wp-content/uploads/2020/04/cropped-isometric-4971978_640-e1586364042421-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://serveur410.com/wp-content/uploads/2020/04/cropped-isometric-4971978_640-e1586364042421-180x180.png" />
<meta name="msapplication-TileImage" content="https://serveur410.com/wp-content/uploads/2020/04/cropped-isometric-4971978_640-e1586364042421-270x270.png" />
		<style id="wp-custom-css">
			@font-face {
    font-family: 'Riffic';
    font style: bold;
    font-weight: bold;
    src: url(https://serveur410.com/wp-content/uploads/2020/11/RifficFree-Bold.woff) format('woff');  
}

@font-face {
    font-family: 'Glacial Indifference';
    font style: normal;
    font-weight: normal;
    src: url(https://serveur410.com/wp-content/uploads/2020/03/GlacialIndifference-Regular.woff) format('woff');  
	src: url(https://serveur410.com/wp-content/uploads/2020/03/GlacialIndifference-Regular.woff2 format('woff2');
	src: url(https://serveur410.com/wp-content/uploads/2020/03/glacialindifference-regular.ttf format('ttf');
	src: url(https://serveur410.com/wp-content/uploads/2020/03/GlacialIndifference-Regular.eot format('eot');
}

@font-face {
    font-family: 'Glacial Indifference';
    font style: normal;
    font-weight: Bold;
    src: url(https://serveur410.com/wp-content/uploads/2020/03/GlacialIndifference-Bold.woff) format('woff');  
	src: url(https://serveur410.com/wp-content/uploads/2020/03/GlacialIndifference-Bold.woff2 format('woff2');
	src: url(https://serveur410.com/wp-content/uploads/2020/03/glacialindifference-bold.ttf format('ttf');
	src: url(https://serveur410.com/wp-content/uploads/2020/03/GlacialIndifference-Bold.eot format('eot');
}

@font-face {
    font-family: 'Glacial Indifference';
    font style: normal;
    font-weight: Bold;
    src: url(https://serveur410.com/wp-content/uploads/2020/03/GlacialIndifference-Bold.woff) format('woff');  
	src: url(https://serveur410.com/wp-content/uploads/2020/03/GlacialIndifference-Bold.woff2 format('woff2');
	src: url(https://serveur410.com/wp-content/uploads/2020/03/glacialindifference-bold.ttf format('ttf');
	src: url(https://serveur410.com/wp-content/uploads/2020/03/GlacialIndifference-Bold.eot format('eot');
}


/* Ajuste la taille du sous-titre des images */

.wp-block-image figcaption {
    font-size: 18px;
}


/* change la couleur des titres de WP Show posts */

.wp-show-posts-entry-title a {
color: Black;
}

.wp-show-posts-entry-title a:hover {
color: #ab9b8c;
}		</style>
		</head>

<body class="post-template-default single single-post postid-1690 single-format-standard wp-embed-responsive post-image-below-header post-image-aligned-center no-sidebar nav-float-right separate-containers nav-search-enabled header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a>		<header class="site-header has-inline-mobile-toggle" id="masthead" aria-label="Site"  itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container">
				<div class="site-branding">
						<p class="main-title" itemprop="headline">
					<a href="https://serveur410.com/" rel="home">
						serveur410
					</a>
				</p>
						
					</div>	<nav class="main-navigation mobile-menu-control-wrapper" id="mobile-menu-control-wrapper" aria-label="Mobile Toggle">
		<div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"></a></span></div>		<button data-nav="site-navigation" class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
			<span class="screen-reader-text">Menu</span>		</button>
	</nav>
			<nav class="main-navigation has-menu-bar-items sub-menu-left" id="site-navigation" aria-label="Primary"  itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container">
				<form method="get" class="search-form navigation-search" action="https://serveur410.com/">
					<input type="search" class="search-field" value="" name="s" title="Chercher" />
				</form>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-primary" class=" menu sf-menu"><li id="menu-item-1202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1202"><a href="https://serveur410.com/cree-ton-monde-sur-internet/">Crée ton monde sur internet</a></li>
<li id="menu-item-1520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1520"><a href="https://serveur410.com/la-bibliotheque/">La bibliothèque</a></li>
<li id="menu-item-2190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2190"><a href="https://serveur410.com/le-mail/">Le Mail</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1084"><a href="https://serveur410.com/me-contacter/">Contact</a></li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"></a></span></div>			</div>
		</nav>
					</div>
		</header>
		
	<div class="site grid-container container hfeed" id="page">
				<div class="site-content" id="content">
			
	<div class="content-area" id="primary">
		<main class="site-main" id="main">
			
<article id="post-1690" class="post-1690 post type-post status-publish format-standard has-post-thumbnail hentry category-dot-dot-dot category-articles infinite-scroll-item" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
					<header class="entry-header" aria-label="Contenu">
				<h1 class="entry-title" itemprop="headline">Les passages secrets du web</h1>			</header>
			<div class="featured-image  page-header-image-single ">
				<img width="793" height="524" src="https://serveur410.com/wp-content/uploads/2020/11/balade-sur-le-web-cover.png" class="attachment-full size-full" alt="Bonhomme qui se balade dans un monde coloré" loading="lazy" itemprop="image" srcset="https://serveur410.com/wp-content/uploads/2020/11/balade-sur-le-web-cover.png 793w, https://serveur410.com/wp-content/uploads/2020/11/balade-sur-le-web-cover-300x198.png 300w, https://serveur410.com/wp-content/uploads/2020/11/balade-sur-le-web-cover-768x507.png 768w" sizes="(max-width: 793px) 100vw, 793px" />
			</div>
		<div class="entry-content" itemprop="text">
			
<p>Les navigateurs web étaient faits pour… naviguer.</p>



<p>Aujourd&rsquo;hui on ne navigue plus sur internet, il n&rsquo;y a plus d&rsquo;exploration.</p>



<p>On reste entre des murailles bien définis. Celles de quelques gros écosystèmes, Facebook, Google…</p>



<p>Naviguer le web à perdu son sens, parce qu&rsquo;il n&rsquo;y a plus de navigation.</p>



<p>Pourtant, il existe encore quelque chose en dehors de ces murailles.</p>



<p>Un web sauvage, naturel, appelle-le comme tu veux.</p>



<p>Mais ce qui est sûr c&rsquo;est qu&rsquo;il y a beaucoup plus à découvrir, on y trouve beaucoup plus de liberté, de créativité qu&rsquo;à l&rsquo;intérieur des murailles.</p>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="900" height="400" src="https://serveur410.com/wp-content/uploads/2020/11/balade-dehors-murailles.png" alt="Bonhomme qui s'enfuie de remparts grise pour arriver dans un monde coloré" class="wp-image-1722" srcset="https://serveur410.com/wp-content/uploads/2020/11/balade-dehors-murailles.png 900w, https://serveur410.com/wp-content/uploads/2020/11/balade-dehors-murailles-300x133.png 300w, https://serveur410.com/wp-content/uploads/2020/11/balade-dehors-murailles-768x341.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></figure>



<p>Les liens que je vais te passer aujourd&rsquo;hui sont des passages secrets pour sortir des murailles.</p>



<p>Ce qui est cool, c&rsquo;est qu&rsquo;un passage mène à un autre. Ton horizon sur le web va considérablement s&rsquo;agrandir.</p>



<p>Et plus tu découvrira ce web sauvage, plus tu auras envie de l&rsquo;explorer, de t&rsquo;y aventurer plus en profondeur.</p>



<p>Attention, à ne pas être pris de vertige, de te retrouver étourdit pas toutes tes nouvelles découvertes !</p>



<p>Tu n&rsquo;auras jamais assez de temps pour tout explorer, alors profite de ce sur quoi tu tombes.</p>



<p>… et prépare ton gestionnaire de favoris, parce qu&rsquo;il va déborder :</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h2 class="has-background" style="background-color:#ff8785">Les annuaires</h2>



<p>Au début d&rsquo;internet il n&rsquo;y avait pas de moteur de recherche, mais des annuaires. C&rsquo;était comme ça qu&rsquo;on naviguait.</p>



<p>Maintenant, les annuaires sont rares, et très dur à trouver.</p>



<p>C&rsquo;est dommage, parce que c&rsquo;est un excellent moyen de trouver des choses qu&rsquo;on ne peut pas chercher.</p>



<p>C&rsquo;est aussi un moyen de découvrir des sites qui ne tombent pas dans les critères de moteur de recherche et qui du coup sont absent des résultats.</p>



<p>Aujourd&rsquo;hui les annuaires n&rsquo;existent plus vraiment… ou plutôt, ils sont vraiment cachés….</p>



<p>En voilà quelques-un :</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a href="https://marijnflorence.neocities.org/linkroll/" data-type="URL" data-id="https://marijnflorence.neocities.org/linkroll/" target="_blank" rel="noreferrer noopener">Marijn&rsquo;s Linkroll </a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://marijnflorence.neocities.org/linkroll/" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/Marijns-Linkroll.png" alt="" class="wp-image-1692" srcset="https://serveur410.com/wp-content/uploads/2020/11/Marijns-Linkroll.png 900w, https://serveur410.com/wp-content/uploads/2020/11/Marijns-Linkroll-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/Marijns-Linkroll-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>Un super annuaire, trié par catégories (Art, technologie, espace…) avec à chaque fois un petit commentaire pour découvrir la ressource partagée.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a href="https://peelopaalu.neocities.org/" target="_blank" rel="noreferrer noopener">Peelo Paalu Link Directory</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://peelopaalu.neocities.org/" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/Peelopaalu-Directory.png" alt="" class="wp-image-1693" srcset="https://serveur410.com/wp-content/uploads/2020/11/Peelopaalu-Directory.png 900w, https://serveur410.com/wp-content/uploads/2020/11/Peelopaalu-Directory-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/Peelopaalu-Directory-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>Alors, là tu as de quoi faire.</p>



<p>Des tonnes et des tonnes de liens pour te perdre dans les tréfonds d&rsquo;internet.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a href="https://href.cool/" target="_blank" rel="noreferrer noopener">href.cool</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://href.cool/" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/href-cool.png" alt="" class="wp-image-1694" srcset="https://serveur410.com/wp-content/uploads/2020/11/href-cool.png 900w, https://serveur410.com/wp-content/uploads/2020/11/href-cool-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/href-cool-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>Pas mal de liens avec un petit descriptif, pas uniquement limité à la culture web.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a href="https://neocities.org/browse" target="_blank" rel="noreferrer noopener">Neocities</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://neocities.org/browse" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/Neocities.png" alt="" class="wp-image-1695" srcset="https://serveur410.com/wp-content/uploads/2020/11/Neocities.png 900w, https://serveur410.com/wp-content/uploads/2020/11/Neocities-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/Neocities-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>Neocities est une mine de site perso, de fan-site, de net art, et de trucs bizarre.</p>



<p>Probablement l&rsquo;endroit où tu peux voir les design de page web les plus innovant au monde ^^</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a href="https://indieseek.xyz/links/" data-type="URL" data-id="https://indieseek.xyz/links/" target="_blank" rel="noreferrer noopener">Indieseek.xyz</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://indieseek.xyz/links/" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/Indieseek-xyz.png" alt="" class="wp-image-1696" srcset="https://serveur410.com/wp-content/uploads/2020/11/Indieseek-xyz.png 900w, https://serveur410.com/wp-content/uploads/2020/11/Indieseek-xyz-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/Indieseek-xyz-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>Plus de 800 liens, tu peux aussi en ajouter toi-même.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a href="https://the.dailywebthing.com/" target="_blank" rel="noreferrer noopener">the dailywebthing</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://the.dailywebthing.com/" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/the-dailywebthing.png" alt="" class="wp-image-1697" srcset="https://serveur410.com/wp-content/uploads/2020/11/the-dailywebthing.png 900w, https://serveur410.com/wp-content/uploads/2020/11/the-dailywebthing-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/the-dailywebthing-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>Un nouveau lien chaque jour, orienté technologie/développeur.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a rel="noreferrer noopener" href="https://alternativeto.net/" data-type="URL" data-id="https://alternativeto.net/" target="_blank">AlternativeTo</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://alternativeto.net/" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/AlternativeTo.png" alt="" class="wp-image-1698" srcset="https://serveur410.com/wp-content/uploads/2020/11/AlternativeTo.png 900w, https://serveur410.com/wp-content/uploads/2020/11/AlternativeTo-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/AlternativeTo-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>Un annuaire un peu spécial qui permet de trouver des alternatives. (Par exemple, si tu veux trouver une alternative à Word, tu tapes Word et BOUM, il te liste toutes les alternatives à Word)</p>



<p>Mais tu peux aussi t&rsquo;en servir pour découvrir des nouvelles apps, des nouveaux sites web etc…</p>



<p>Par exemple :</p>



<ul><li><a rel="noreferrer noopener" href="https://alternativeto.net/platform/linux/?license=opensource&amp;sort=addeddate" data-type="URL" data-id="https://alternativeto.net/platform/linux/?license=opensource&amp;sort=addeddate" target="_blank">Les dernières applications Linux ajoutés à AlternativeTo</a></li><li><a rel="noreferrer noopener" href="https://alternativeto.net/platform/online/?sort=addeddate" data-type="URL" data-id="https://alternativeto.net/platform/online/?sort=addeddate" target="_blank">Les derniers sites web ajoutés à AlternativeTo</a></li><li><a rel="noreferrer noopener" href="https://alternativeto.net/platform/online/?license=opensource&amp;sort=addeddate" data-type="URL" data-id="https://alternativeto.net/platform/online/?license=opensource&amp;sort=addeddate" target="_blank">Les derniers sites web open source ajoutés à AlternativeTo</a></li></ul>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a rel="noreferrer noopener" href="https://old.reddit.com/r/SpartanWeb/" target="_blank">SpartanWeb</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://old.reddit.com/r/SpartanWeb/" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/SpartanWeb.png" alt="" class="wp-image-1699" srcset="https://serveur410.com/wp-content/uploads/2020/11/SpartanWeb.png 900w, https://serveur410.com/wp-content/uploads/2020/11/SpartanWeb-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/SpartanWeb-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>Il y a régulièrement des liens qui sont postés dans ce subreddit qui se concentre sur les sites créer par des amateurs, qui sont légers, et codé mains.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h2 class="has-background" style="background-color:#ff8785">Pourquoi nous avons besoin d&rsquo;annuaires ?</h2>



<p>C&rsquo;est quand la dernière fois que tu as découvert un truc sur un moteur de recherche ?</p>



<p>Moi c&rsquo;est il y a super longtemps</p>



<div class="wp-block-image"><figure class="alignright size-large"><img loading="lazy" width="525" height="831" src="https://serveur410.com/wp-content/uploads/2020/11/clouds.png" alt="Bonhomme qui regarde vers le haut et vois des clouds de multinationale" class="wp-image-1728" srcset="https://serveur410.com/wp-content/uploads/2020/11/clouds.png 525w, https://serveur410.com/wp-content/uploads/2020/11/clouds-190x300.png 190w" sizes="(max-width: 525px) 100vw, 525px" /></figure></div>



<p>Les moteurs de recherches sont remplies de sites commerciaux.</p>



<p>Les petits blogs, les sites perso… ne font presque plus partie des résultats.</p>



<p>Il faut mettre en place une stratégie de référencement (SEO) pour être dans les résultats.</p>



<p>Il n&rsquo;y a plus de place pour le web indépendant.</p>



<p>Pour les sites que des personnes font à coté de leur boulot, par passion, pour s&rsquo;amuser, pour partager….</p>



<p>Ou de sites fait par de petites équipes avec peu de moyen ou de connaissances en référencement.</p>



<p>Je ne découvre plus de petits sites sympa, de sites qui te font dire « whaoou ! j&rsquo;ai découvert une pépite là »</p>



<p><strong>En fait, il y a peu d&rsquo;endroit d&rsquo;internet où je découvre des pépites.</strong></p>



<p>Il reste bien les réseaux sociaux, et surtout Twitter ou Mastodon où je fais des découvertes intéressantes, mais c&rsquo;est toujours par hasard.</p>



<p>Si je découvre quelque chose c&rsquo;est au prix d&rsquo;avoir lu 5 tweets de personnes qui râlent sur un politique, une star…, 20 tweets sur une mauvaise nouvelle, un drame, 6 tweets sur des trucs marrants (photo, vidéos…)</p>



<p>Enfin, bref, mes découvertes se trouvent noyées dans tout un tas d&rsquo;autres trucs, que je n&rsquo;ai pas forcément envie de voir.</p>



<p>Oui c&rsquo;est toujours possible de découvrir des choses sur internet, et même de très intéressantes, mais c&rsquo;est noyé dans un tas d&rsquo;autres choses que tu n&rsquo;as pas envie de voir, quand tu veux juste découvrir et explorer.</p>



<p>Il ne reste plus d&rsquo;endroit pour JUSTE explorer et découvrir et rien que ça.</p>



<p>Au début, on parcourait le web grâce à des annuaires qui listaient les quelques pages web existantes.</p>



<p>Et puis les moteurs de recherche sont arrivés et les annuaires sont devenus des outils de référencement.</p>



<p>Aujourd&rsquo;hui un annuaire n&rsquo;est pas guidé par une thématique ou par une culture ou une passion….</p>



<p>Non, aujourd&rsquo;hui les quelques annuaires qui subsistent sont de purs outils de référencement (et encore, je ne sais même pas si les annuaires sont toujours d&rsquo;actualité pour le référencement)</p>



<p>On crée un annuaire qui va devoir gagner un maximum de légitimité aux yeux de Google pour pouvoir vendre une place à des webmaster qui veulent augmenter leur visibilité dans les résultats de recherche.</p>



<p>Il n&rsquo;y a aucune sélection, aucune passion là-dedans. (hormis peut-être la passion du référencement)</p>



<p>Les annuaires ne sont plus du tout un outil de découverte et d&rsquo;exploration.</p>



<p>Si tu vas sur un annuaire aujourd&rsquo;hui, tu vas te retrouver avec des sites vendant des piscines et des sites de plombier.</p>



<p>On est loin des pépites que je cherche. (avec tout le respect que je dois aux vendeurs de piscine et aux plombiers)</p>



<p><strong>Pourtant l&rsquo;annuaire est un excellent format en soi.</strong></p>



<p>C&rsquo;est juste l&rsquo;utilisation actuelle qui est « mauvaise » (ou plutôt pas adapté à notre but à nous)</p>



<p>Lister des liens par catégories c&rsquo;est un excellent moyen de partager des coups de cœurs et c&rsquo;est un excellent moyen pour un explorateur du web de découvrir de nouvelles choses.</p>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><a href="https://www.shortoftheweek.com/" target="_blank" rel="noopener noreferrer"><img loading="lazy" src="https://serveur410.com/wp-content/uploads/2020/11/Short-of-the-Week-1.png" alt="" class="wp-image-1744" width="587" height="434" srcset="https://serveur410.com/wp-content/uploads/2020/11/Short-of-the-Week-1.png 900w, https://serveur410.com/wp-content/uploads/2020/11/Short-of-the-Week-1-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/Short-of-the-Week-1-768x569.png 768w" sizes="(max-width: 587px) 100vw, 587px" /></a><figcaption><a href="https://www.shortoftheweek.com/" data-type="URL" data-id="https://www.shortoftheweek.com/" target="_blank" rel="noreferrer noopener">Short of the Week</a>, très bonne découverte</figcaption></figure></div>



<p>Les moteurs de recherche c&rsquo;est bien quand on cherche quelque chose de précis, mais certaines fois on ne sait pas vraiment ce que l&rsquo;on cherche, mais on n&rsquo;a quand même envie d&rsquo;explorer. Les annuaires sont parfaits pour ça !</p>



<p>Avec la liste d&rsquo;annuaire que je t&rsquo;ai donné, tu vas avoir de nouveau l&rsquo;impression de partir à l&rsquo;aventure sur internet.</p>



<p>Tu vas passer d&rsquo;un lien à un autre puis à un autre, puis à un autre.</p>



<p>Tu vas découvrir comme un réseau caché de sites, que tu n&rsquo;aurais jamais pu voir grâce à Google et de manière extrêmement limitée avec les réseaux sociaux.</p>



<p>Tu vas avoir l&rsquo;impression de redécouvrir le web.</p>



<p>Il n&rsquo;a pas disparu.</p>



<p>Il était juste en dehors des murailles des réseaux sociaux et moteur de recherche.</p>



<p>Comme les cartes géographiques qui recensent les villes, les annuaires recensent les sites web. (et quand un annuaire fait un lien vers un autre annuaire, ça étend encore plus la carte)</p>



<p><strong>Mais il y a une différence :</strong></p>



<p>Si tu roules en voiture sans carte tu vas toujours pouvoir découvrir de nouveaux endroits.</p>



<p>Sur le web, tu as besoin d&rsquo;annuaire pour rouler.</p>



<p>Sans ça, tu es juste quelqu&rsquo;un qui est assis devant son ordinateur.</p>



<p><strong>Les annuaires sont à la fois la carte et la route.</strong></p>



<p>Sans ça, explorer le web est lent, très limité, difficile.</p>



<p>Les annuaires rendent le web parcourable, explorable.</p>



<p>Nous avons besoin d&rsquo;annuaires.</p>



<p class="has-white-color has-black-background-color has-text-color has-background"><em>« &#8211; Un répertoire ne vous oblige pas à passer en mode « créateur de contenu », où vous devez continuellement maintenir un fil de discussion ou inventer des sujets. Avec un répertoire, vous devez simplement garder une trace de vos trucs favoris. Vous voulez probablement garder ces trucs de toute façon. »</em><br><br>Kicks Condor</p>



<div class="wp-block-group has-background" style="background-color:#fff0c6"><div class="wp-block-group__inner-container">
<p style="font-size:27px"><strong>Lecture intéressante :</strong></p>



<p><a rel="noreferrer noopener" href="https://www.kickscondor.com/marijn's-link-cabinet/" data-type="URL" data-id="https://www.kickscondor.com/marijn's-link-cabinet/" target="_blank"><strong>Marin&rsquo;s Link Cabinet</strong></a></p>



<p>Explique l&rsquo;importance des annuaires.</p>
</div></div>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h2 class="has-background" style="background-color:#ff8785">Les moteur de recherches</h2>



<p>Quand tu utilises ton moteur de recherche, il y a fort à parier que tu vois les résultats de Google ou de Bing (qui est derrière Ecosia, DuckDuckGo, en partie pour Qwant…)</p>



<p>Et ces résultats privilégient plutôt des sites qui sont optimisés pour le référencement, donc plutôt des sites commerciaux.</p>



<p>Difficile de trouver des sites pas super connus.</p>



<p>Voilà une liste de moteur de recherche qui vont te permettre de trouver des sites un peu moins connus, ou de chercher dans des sites qui sont difficilement cherchable.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a href="https://searchmysite.net/" target="_blank" rel="noreferrer noopener">Search My Site</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://searchmysite.net/" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/Search-My-Site.png" alt="" class="wp-image-1700" srcset="https://serveur410.com/wp-content/uploads/2020/11/Search-My-Site.png 900w, https://serveur410.com/wp-content/uploads/2020/11/Search-My-Site-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/Search-My-Site-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>Tu vas pouvoir trouver des petits sites et des blogs perso qui parlent de technologie.</p>



<p>Ce qui est cool, c&rsquo;est que si tu ne sais pas quoi chercher, tu peux toujours consulter les adresses de sites indexé.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a href="https://www.wiby.me/" data-type="URL" data-id="https://www.wiby.me/" target="_blank" rel="noreferrer noopener">Wiby</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://www.wiby.me/" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/Wiby.png" alt="" class="wp-image-1701" srcset="https://serveur410.com/wp-content/uploads/2020/11/Wiby.png 900w, https://serveur410.com/wp-content/uploads/2020/11/Wiby-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/Wiby-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>Difficile de dire comment marche ce moteur de recherche, mais tu trouveras dans les résultats des sites généralement anciens, pas connu, et souvent des sites perso.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a href="https://millionshort.com/" data-type="URL" data-id="https://millionshort.com/" target="_blank" rel="noreferrer noopener">Million Short</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://millionshort.com/" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/Million-Short.png" alt="" class="wp-image-1702" srcset="https://serveur410.com/wp-content/uploads/2020/11/Million-Short.png 900w, https://serveur410.com/wp-content/uploads/2020/11/Million-Short-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/Million-Short-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>Tu as 20 pages de résultats pour chaque recherche et tu peux trier pour enlever les sites commerciaux, afficher uniquement les sites qui utilisent une langue spécifique, exclure les sites les plus populaires etc…</p>



<p>Ce qui te permet de trouver plein de petites perles.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a href="https://nitter.snopyta.org/" data-type="URL" data-id="https://nitter.snopyta.org/" target="_blank" rel="noreferrer noopener">Nitter</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://nitter.snopyta.org/" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/Nitter.png" alt="" class="wp-image-1703" srcset="https://serveur410.com/wp-content/uploads/2020/11/Nitter.png 900w, https://serveur410.com/wp-content/uploads/2020/11/Nitter-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/Nitter-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>Certaines fois j&rsquo;aime bien m&rsquo;appuyer sur des recommandations de personnes pour trouver des ressources.</p>



<p>Le plus simple pour ça et de rechercher une phrase clé sur Twitter.</p>



<p>J&rsquo;utilise Nitter pour éviter d&rsquo;aller sur Twitter, qui pompe les données.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a href="https://search.social/" target="_blank" rel="noreferrer noopener">Search Social</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://search.social/" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/search-social.png" alt="" class="wp-image-1735" srcset="https://serveur410.com/wp-content/uploads/2020/11/search-social.png 900w, https://serveur410.com/wp-content/uploads/2020/11/search-social-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/search-social-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>Dans le même genre que Twitter, tu as Mastodon.</p>



<p>Malheureusement, tu peux pas chercher des messages de personnes sur Mastodon.</p>



<p>Il existe ce petit moteur de recherche expérimental pour faire ça.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a href="https://www.mmnt.ru/int/" target="_blank" rel="noreferrer noopener">Mamont</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://www.mmnt.ru/int/" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/Mamont.png" alt="" class="wp-image-1705" srcset="https://serveur410.com/wp-content/uploads/2020/11/Mamont.png 900w, https://serveur410.com/wp-content/uploads/2020/11/Mamont-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/Mamont-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>Te permet de rechercher des fichiers, dans des FTP publics.</p>



<p>D&rsquo;après eux, ils ont 4 milliards de fichiers indexé.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a href="https://www.dedigger.com/index.html" target="_blank" rel="noreferrer noopener">de digger</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://www.dedigger.com/index.html" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/dedigger.png" alt="" class="wp-image-1706" srcset="https://serveur410.com/wp-content/uploads/2020/11/dedigger.png 900w, https://serveur410.com/wp-content/uploads/2020/11/dedigger-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/dedigger-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>Parfois des choses intéressantes se trouvent à l&rsquo;intérieur des murailles, mais tu ne peux pas les trouver.</p>



<p>de digger te permet de rechercher des fichiers qui sont publiques sur Google Drive.</p>



<p>Tu peux affiner ta recherche avec le type d&rsquo;extension que le fichier doit avoir (.mp4, .pdf…)</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a href="https://searx.space/" data-type="URL" data-id="https://searx.space/" target="_blank" rel="noreferrer noopener">s</a><a rel="noreferrer noopener" href="https://searx.space/" data-type="URL" data-id="https://searx.space/" target="_blank">earX</a></h3>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2021/03/searx.png" alt="" class="wp-image-2375" srcset="https://serveur410.com/wp-content/uploads/2021/03/searx.png 900w, https://serveur410.com/wp-content/uploads/2021/03/searx-300x222.png 300w, https://serveur410.com/wp-content/uploads/2021/03/searx-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></figure>



<p>searX est un méta-moteur de recherche.</p>



<p>En gros il prend les résultats d&rsquo;un moteur de recherche (Google par exemple) et il te les affiches dans son interface&#8230; ou plutôt il combine les résultats, parce qu&rsquo;il va prendre les résultat de plusieurs moteur (jusqu&rsquo;à plus de 70) pour te l&rsquo;afficher dans 1 seul et même interface.</p>



<p>searX est auto-hébergeable (chacun peut héberger sa propre version de searX sur son serveur), donc il n&rsquo;y a pas de lien officiel, mais pleins d&rsquo;instances.  À toi de trouver celle qui te convient le mieux et à qui tu fait le plus confiance.</p>



<p class="has-white-color has-black-background-color has-text-color has-background"><em>« Il existe une idée commune selon laquelle il est impossible d&rsquo;être indépendant sur le web. À bien des égards, l&rsquo;internet est aujourd&rsquo;hui dominé par les géants de l&rsquo;industrie, et nous avons accepté cette idée comme étant vraie. Mais si une grande partie du web a été colonisée, il n’en reste pas moins que la majeure partie est aussi libre et ouverte qu’elle l’a toujours été. Ce que nous avons tendance à oublier, c’est que l’architecture de base du web est la même qu’il y a des décennies »</em><br><br>Kenneth Goldsmith</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h2 class="has-background" style="background-color:#ff8785">Les webrings</h2>



<p>Les webrings sont des chaînes de sites web.</p>



<p>En gros, un site web fait un lien vers un autre site, cet autre site web, fait un lien vers un autre site web et ainsi de suite.</p>



<p>Toi, tu peux passer de site en site en cliquant sur un lien.</p>



<p>Parfois les webrings sont thématiques (uniquement des sites sur le golf, ou l&rsquo;écologie par exemple), ce qui permet de découvrir des sites relatifs à un même sujet et parfois elles sont généralistes.</p>



<p>À savoir que tu peux toi aussi ajouter ton site à une webring et faire partie de la chaîne 🙂</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a href="https://hotlinewebring.club/" data-type="URL" data-id="https://hotlinewebring.club/" target="_blank" rel="noreferrer noopener">Hotline Webring</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://hotlinewebring.club/" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/Hotline-Webring.png" alt="" class="wp-image-1707" srcset="https://serveur410.com/wp-content/uploads/2020/11/Hotline-Webring.png 900w, https://serveur410.com/wp-content/uploads/2020/11/Hotline-Webring-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/Hotline-Webring-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>Webring généraliste, tu peux ajouter ton site automatiquement.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a rel="noreferrer noopener" href="https://webring.xxiivv.com" data-type="URL" data-id="https://webring.xxiivv.com" target="_blank">xxiiv</a><a href="https://webring.xxiivv.com" data-type="URL" data-id="https://webring.xxiivv.com" target="_blank" rel="noreferrer noopener">v</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://webring.xxiivv.com" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/xxiivv.png" alt="" class="wp-image-1708" srcset="https://serveur410.com/wp-content/uploads/2020/11/xxiivv.png 900w, https://serveur410.com/wp-content/uploads/2020/11/xxiivv-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/xxiivv-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>Tu peux trouver des journaux perso, des wikis et des portfolios ici.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a href="https://weirdwidewebring.net" data-type="URL" data-id="https://weirdwidewebring.net" target="_blank" rel="noreferrer noopener">Weird Wide Webring</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://weirdwidewebring.net" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/Weird-Wide-Webring.png" alt="" class="wp-image-1709" srcset="https://serveur410.com/wp-content/uploads/2020/11/Weird-Wide-Webring.png 900w, https://serveur410.com/wp-content/uploads/2020/11/Weird-Wide-Webring-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/Weird-Wide-Webring-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>Pas beaucoup de sites dans celle-là, mais ce qui est cool c&rsquo;est que les participants de la webring disent en 1 phrase ce qu&rsquo;il font sur internet.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h2 class="has-background" style="background-color:#ff8785">Nous avons besoin de sites perso</h2>



<p>Est-ce que tu as un site internet ?</p>



<p>Pas un profil sur Twitter, un profil Linkedin, ou une chaîne YouTube.</p>



<p>Non.</p>



<p>Un vrai espace à toi.</p>



<p>Est-ce que tu as ça ?</p>



<p>Il y a beaucoup de chance pour que non…</p>



<p>Ou alors, tu en as un… mais il prend la poussière depuis des années.</p>



<p>Je trouve ça dommage que plus personne n&rsquo;ait de site internet.</p>



<p>Ton site internet, c&rsquo;est ton espace sur le web.</p>



<p>Tu peux en faire ce que tu veux.</p>



<p>Tu peux le décorer comme tu veux.</p>



<p>Tu veux le faire rose avec des liens verts ? Tu peux le faire.</p>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><a href="https://cheapskatesguide.org/" target="_blank" rel="noopener noreferrer"><img loading="lazy" src="https://serveur410.com/wp-content/uploads/2020/11/The-Cheapskates-Guide-to-Computers-and-the-Internet.png" alt="" class="wp-image-1746" width="641" height="474" srcset="https://serveur410.com/wp-content/uploads/2020/11/The-Cheapskates-Guide-to-Computers-and-the-Internet.png 900w, https://serveur410.com/wp-content/uploads/2020/11/The-Cheapskates-Guide-to-Computers-and-the-Internet-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/The-Cheapskates-Guide-to-Computers-and-the-Internet-768x569.png 768w" sizes="(max-width: 641px) 100vw, 641px" /></a><figcaption>Rose et violet, pour le site <a href="https://cheapskatesguide.org/" data-type="URL" data-id="https://cheapskatesguide.org/" target="_blank" rel="noreferrer noopener">Cheapskate</a></figcaption></figure></div>



<p>Tu veux le faire minimaliste en noir et blanc ? Vasy.</p>



<p>Tu veux écrire des articles dessus, ou plutôt poster des photos ? Ou un peu des deux ? C&rsquo;est possible !</p>



<p>Tu peux écrire des histoires, juste un journal quotidien, juste des trucs qui te passent par la tête…</p>



<p>Tu peux poster des liens, lister tes expériences, afficher ta collection de bouquins, mettre tes musiques préférées…</p>



<p>Ça peut être à propos de toi, d&rsquo;une passion, de ta communauté, d&rsquo;un sujet qui t&rsquo;intéresse, d&rsquo;une cause…</p>



<p>Tu peux mettre à jour ton site souvent ou pas souvent.</p>



<p>Tu peux tenir ce site anonymement ou pas.</p>



<p>Tu peux laisser les personnes commenter ou pas.</p>



<p>Bref, tu fais comme tu veux.</p>



<p>C&rsquo;est chez toi, c&rsquo;est toi qui fixes les règles, qui fait la déco…</p>



<div class="wp-block-image"><figure class="alignright size-large"><img loading="lazy" width="383" height="377" src="https://serveur410.com/wp-content/uploads/2020/11/annuaire.png" alt="Bonhomme qui construit en empilant des pixels" class="wp-image-1724" srcset="https://serveur410.com/wp-content/uploads/2020/11/annuaire.png 383w, https://serveur410.com/wp-content/uploads/2020/11/annuaire-300x295.png 300w" sizes="(max-width: 383px) 100vw, 383px" /></figure></div>



<p>Tu es beaucoup plus libre que sur n&rsquo;importe quel réseau social.</p>



<p>Un site perso c&rsquo;est un espace d&rsquo;expression et création totalement libre.</p>



<p>Tu ne peux pas te faire bannir</p>



<p>Tu n&rsquo;as pas à respecter un format précis.</p>



<p>Tu n&rsquo;es pas tracké</p>



<p>Tu n&rsquo;es pas monétisé</p>



<p>Tu as un contact direct avec les personnes qui te suivent, sans intermédiaire.</p>



<p>Bref, c&rsquo;est la liberté.</p>



<p>Au lieu t&rsquo;occuper de ton profile sur Twitter, occupe-toi de ton site.</p>



<p>Poste sur ton site plutôt que sur Twitter ou Linkedin.</p>



<p>Capitalise dessus, construis-le jour après jour, semaine après semaine, année après année.</p>



<p>À la fin, je pense que tu seras content de ce que tu auras crées.</p>



<p>En plus de ça, tu ne participeras pas au business d&rsquo;entreprises peu éthique.</p>



<p>Le web fonctionne de la même manière qu&rsquo;il y a 20 ans, tu peux faire un site web de la même manière.</p>



<p>C&rsquo;est juste que plus personne n&rsquo;en fait.</p>



<p>La liberté est là. Il suffit de l&rsquo;utiliser.</p>



<p>Comment faire un site internet ?</p>



<p>Si tu ne sais pas coder, tu peux utiliser <a href="https://wordpress.org/" data-type="URL" data-id="https://wordpress.org/" target="_blank" rel="noreferrer noopener">WordPress</a> ou <a href="https://getpublii.com/" data-type="URL" data-id="https://getpublii.com/" target="_blank" rel="noreferrer noopener">Publii</a>.</p>



<p>Si bidouiller ne te fait pas peur, tu peux écrire ton site en HTML/CSS. Tu peux apprendre ça <a href="http://www.dontfeartheinternet.com/" data-type="URL" data-id="http://www.dontfeartheinternet.com/" target="_blank" rel="noreferrer noopener">ici</a> ou <a href="https://htmldog.com/guides/" data-type="URL" data-id="https://htmldog.com/guides/" target="_blank" rel="noreferrer noopener">ici</a> (n&rsquo;ayant moi-même pas appris à faire ça, difficile de te recommander des ressources sur le sujet, mais à priori c&rsquo;est deux-là sont bien)</p>



<div class="wp-block-group has-background" style="background-color:#fff0c6"><div class="wp-block-group__inner-container">
<p style="font-size:27px"><strong>Lectures intéressantes :</strong></p>



<p><a rel="noreferrer noopener" href="https://24ways.org/2019/its-time-to-get-personal/" data-type="URL" data-id="https://24ways.org/2019/its-time-to-get-personal/" target="_blank"><strong>It’s Time to Get Personal</strong></a></p>



<p>Laura t&rsquo;explique pourquoi c&rsquo;est important d&rsquo;avoir un site à soi et comment tu peux faire ça. Si avec ça tu as pas envie d&rsquo;avoir ton propre site…</p>



<p><a rel="noreferrer noopener" href="https://neustadt.fr/essays/the-small-web/" data-type="URL" data-id="https://neustadt.fr/essays/the-small-web/" target="_blank"><strong>Rediscovering the Small Web</strong></a></p>



<p>Te montre comment le web était un espace d&rsquo;exploration, puis est devenu un espace presque entièrement commercial, et comment revenir à un espace de création.</p>
</div></div>



<p class="has-white-color has-black-background-color has-text-color has-background"><em>« Lorsque les gens vous demandent où vous trouver sur le web, que leur dites-vous ? Votre site web personnel peut être votre maison sur le web. Ou, si vous n&rsquo;aimez pas partager votre vie personnelle en public, il peut s&rsquo;agir plutôt de votre bureau. Comme pour votre domicile ou votre bureau, vous pouvez le faire fonctionner pour vos propres besoins. »</em><br><br>Laura Kalbag</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h2 class="has-background" style="background-color:#ff8785">Les agrégateurs</h2>



<p>Ce sont des sites qui permettent de partager à n&rsquo;importe qui de partager un article.</p>



<p>C&rsquo;est un excellent endroit pour trouver des choses intéressantes à lire, et découvrir de nouveaux blogs. (certains permettent aussi de partager des liens vers des apps)</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a rel="noreferrer noopener" href="https://www.laarc.io/l/all" data-type="URL" data-id="https://www.laarc.io/l/all" target="_blank">laarc</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://www.laarc.io/l/all" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/laarc.png" alt="" class="wp-image-1714" srcset="https://serveur410.com/wp-content/uploads/2020/11/laarc.png 900w, https://serveur410.com/wp-content/uploads/2020/11/laarc-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/laarc-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a href="https://www.journalduhacker.net/" data-type="URL" data-id="https://www.journalduhacker.net/" target="_blank" rel="noreferrer noopener">Journal du hacker</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://www.journalduhacker.net/" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/Journal-du-hacker.png" alt="" class="wp-image-1715" srcset="https://serveur410.com/wp-content/uploads/2020/11/Journal-du-hacker.png 900w, https://serveur410.com/wp-content/uploads/2020/11/Journal-du-hacker-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/Journal-du-hacker-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a href="https://tilde.news/" data-type="URL" data-id="https://tilde.news/" target="_blank" rel="noreferrer noopener">tilde news</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://tilde.news/" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/tilde-news.png" alt="" class="wp-image-1717" srcset="https://serveur410.com/wp-content/uploads/2020/11/tilde-news.png 900w, https://serveur410.com/wp-content/uploads/2020/11/tilde-news-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/tilde-news-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h3><a href="https://lobste.rs/" data-type="URL" data-id="https://lobste.rs/" target="_blank" rel="noreferrer noopener">Lobsters</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://lobste.rs/" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/Lobsters.png" alt="" class="wp-image-1716" srcset="https://serveur410.com/wp-content/uploads/2020/11/Lobsters.png 900w, https://serveur410.com/wp-content/uploads/2020/11/Lobsters-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/Lobsters-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p class="has-white-color has-black-background-color has-text-color has-background"><em>« J&rsquo;ai décidé de tout coder à la main en HTML et CSS, de relier manuellement toutes les pages et même d&rsquo;écrire à la main le flux RSS. Et pour être honnête, je n&rsquo;ai pas eu autant de fun à créer un site web depuis que j&rsquo;ai commencé à jouer avec Microsoft Frontpage et Adobe Photoshop 4.0 à la fin des années 90 et au début des années 2000. »</em><br><br>Parimal Satyal</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h2 class="has-background" style="background-color:#ff8785">Le futur</h2>



<h3><a href="https://beakerbrowser.com/" target="_blank" rel="noreferrer noopener">Beaker Browser</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://beakerbrowser.com/" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/Beaker-Browser.png" alt="" class="wp-image-1710" srcset="https://serveur410.com/wp-content/uploads/2020/11/Beaker-Browser.png 900w, https://serveur410.com/wp-content/uploads/2020/11/Beaker-Browser-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/Beaker-Browser-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>Beaker Browser est un navigateur qui te permet de surfer sur des pages qui utilisent le Hypercore, un protocole P2P.</p>



<p>Hormis, ça c&rsquo;est un navigateur qui apporte plein de choses intéressantes pour la création,</p>



<p>Le monde du web P2P commence à naitre, donc il y a peu de sites dispos, un peu comme au début du web.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h2 class="has-background" style="background-color:#ff8785">Archive</h2>



<h3><a href="https://archive.org/" target="_blank" rel="noreferrer noopener">Internet Archive</a></h3>



<figure class="wp-block-image alignwide size-large"><a href="https://archive.org/" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="900" height="667" src="https://serveur410.com/wp-content/uploads/2020/11/Internet-Archive.png" alt="" class="wp-image-1711" srcset="https://serveur410.com/wp-content/uploads/2020/11/Internet-Archive.png 900w, https://serveur410.com/wp-content/uploads/2020/11/Internet-Archive-300x222.png 300w, https://serveur410.com/wp-content/uploads/2020/11/Internet-Archive-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure>



<p>Si tu veux trouver ou retrouver des vieux magazines, reportages télé, bouquin etc… Internet Archive est fait pour toi.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="900" height="300" src="https://serveur410.com/wp-content/uploads/2020/11/web-sauvage.png" alt="Pages web de différente couleurs qui souris " class="wp-image-1732" srcset="https://serveur410.com/wp-content/uploads/2020/11/web-sauvage.png 900w, https://serveur410.com/wp-content/uploads/2020/11/web-sauvage-300x100.png 300w, https://serveur410.com/wp-content/uploads/2020/11/web-sauvage-768x256.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></figure>
		</div>

		
<div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="wp-block-group has-background" style="background-color:#f0f0f0"><div class="wp-block-group__inner-container">
<p style="font-size:40px"><strong><mark><span style="background-color:#d5ccc3" class="tadv-background-color">Je ne poste rien sur Twitter, Facebook... </span></mark></strong><br></p>



<p>La seule manière d'êtres au courant des nouveaux articles est :</p>



<ul><li><strong>De t'abonner par mail :</strong></li></ul>


  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_html
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: center;}#mailpoet_form_1 form.mailpoet_form {padding: 20px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://serveur410.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_html"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="54abbc49ce" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_YjU5MWZhNmIyODlkX2VtYWls]" title="ton adresse mail" value="" style="width:100%;padding:5px;margin: 0 auto;font-family:&#039;Arial&#039;;" data-automation-id="form_email"  placeholder="ton adresse mail *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Je m’abonne !" data-automation-id="subscribe-submit-button" style="padding:5px;margin: 0 auto;font-family:&#039;Arial&#039;;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >C&#039;est noté :) (tu va recevoir un mail pour confirmer ton adresse e-mail)
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  


<p class="has-text-align-center"><strong><a href="https://serveur410.com/les-derniers-mails/" data-type="page" data-id="2101"><span style="text-decoration: underline" class="underline">Voir les derniers mails envoyés</span></a></strong></p>



<p style="font-size:18px"><em>(1x par semaine max, je ne spam pas, je ne sais pas si tu ouvres les mails, pas de tracking)</em></p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p style="font-size:18px"><em>Pssst : tu peux aussi t'abonner au flux RSS : https://serveur410.com/feed/</em></p>
</div></div>

<div style="height:10px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="wp-block-group has-background" style="background-color:#f0f0f0"><div class="wp-block-group__inner-container">
<p class="has-text-align-center" style="font-size:42px"><strong><span style="text-decoration: underline" class="underline">Me soutenir :</span></strong></p>



<div class="wp-block-buttons is-content-justification-center">
<div class="wp-block-button"><a class="wp-block-button__link has-black-color has-text-color has-background no-border-radius" href="https://liberapay.com/Orel/" style="background-color:#f6c915" target="_blank" rel="noreferrer noopener">Sur Liberapay</a></div>



<div class="wp-block-button"><a class="wp-block-button__link has-background no-border-radius" href="https://fr.tipeee.com/serveur410" style="background-color:#d64758" target="_blank" rel="noreferrer noopener">Sur Tipeee</a></div>
</div>



<p></p>
</div></div>
	</div>
</article>

			<div class="comments-area">
				<div id="comments">

	<h3 class="comments-title">53 réflexions au sujet de &ldquo;Les passages secrets du web&rdquo;</h3>
<div class="wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link no-border-radius" href="#reply-title">Laisser un commentaire</a></div>
</div>

		<ol class="comment-list">
			
		<li id="comment-1438" class="comment even thread-even depth-1">
			<article class="comment-body" id="div-comment-1438"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Letouane</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-1438">
									<time datetime="2021-11-25T23:37:00+01:00" itemprop="datePublished">
										novembre 25, 2021 à 23 h 37 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Bonjour 🙂<br />
Si je me fie à la date du premier commentaire, cet article est un peu ancien (1 an). Je suis arrivé ici via shaarlo.fr et je verrai bien une catégorie dans ton article listant les différentes « rivers » de shaarlistes.<br />
Merci pour le partage et les découvertes 😉</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=1438#respond' data-commentid="1438" data-postid="1690" data-belowelement="div-comment-1438" data-respondelement="respond" data-replyto="Répondre à Letouane" aria-label='Répondre à Letouane'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->

		<li id="comment-1432" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article class="comment-body" id="div-comment-1432"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='https://lalunemauve.fr/20-ans-blog-grandir-sur-internet-blogging/' rel='external nofollow ugc' class='url'>Marie</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-1432">
									<time datetime="2021-11-09T06:58:27+01:00" itemprop="datePublished">
										novembre 9, 2021 à 6 h 58 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Salut Orel ! J’en remets une couche car je viens de relire cet article, et de faire de nouvelles découvertes du coup – c’est vraiment le kif. Merci pour ce travail d’exploration et de documentation. Mention spéciale pour les liens de type « surprenez-moi » sur certains moteurs de recherche que tu as mentionnés.</p>
<p>Ce qui me saute aux yeux en visitant quelques sites comme ça, c’est à quel point la blogosphère était diversifiée et mixte, et à quel point on a perdu de cette variété avec l’avènement de Facebook and co. Une seule interface, toujours la même, très peu personnalisable à part un avatar et une bannière… Tout est calibré, standardisé, épuré, même… Tout se ressemble, et la chose la plus désirable est de ressemble à ce que font déjà tous les autres. L’ennui est abyssal.</p>
<p>Néanmoins, les petites épiceries de quartier subsistent face aux centres commerciaux clinquants des géants du web. J’observe avec beaucoup de joie des initiatives contre-culturelles de type « RSS club » faire leur apparition pour valoriser les blogs personnels et gratifier les personnes qui continuent à les lire au moyen de RSS, en marge des réseaux sociaux.</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=1432#respond' data-commentid="1432" data-postid="1690" data-belowelement="div-comment-1432" data-respondelement="respond" data-replyto="Répondre à Marie" aria-label='Répondre à Marie'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-1434" class="comment byuser comment-author-liberty_injection bypostauthor even depth-2">
			<article class="comment-body" id="div-comment-1434"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Orel</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-1434">
									<time datetime="2021-11-09T10:01:47+01:00" itemprop="datePublished">
										novembre 9, 2021 à 10 h 01 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Hey Marie 🙂</p>
<p><em>« Ce qui me saute aux yeux en visitant quelques sites comme ça, c’est à quel point la blogosphère était diversifiée et mixte, et à quel point on a perdu de cette variété »</em></p>
<p>T&rsquo;as vue ? C&rsquo;est dingue hein ?</p>
<p><em>« Néanmoins, les petites épiceries de quartier subsistent face aux centres commerciaux clinquants des géants du web. »</em></p>
<p>Oui, et c&rsquo;est rassurant quand même. Malgré le fait que ça soit vraiment plus dur à trouver qu&rsquo;avant, ça existe toujours ! Et une épiceries de quartier mène à une autre, au final on vois que le web est encore très riche, c&rsquo;est juste que cette richesse est caché&#8230; Ça fait presque parie du deep web maintenant ^^</p>
<p>Merci pour RSS club, je connaissais pas ! 😁</p>
<p>Et merci pour ton commentaire très gentil 😁</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=1434#respond' data-commentid="1434" data-postid="1690" data-belowelement="div-comment-1434" data-respondelement="respond" data-replyto="Répondre à Orel" aria-label='Répondre à Orel'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li id="comment-1393" class="comment odd alt thread-even depth-1 parent">
			<article class="comment-body" id="div-comment-1393"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">hercut</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-1393">
									<time datetime="2021-10-21T11:41:04+02:00" itemprop="datePublished">
										octobre 21, 2021 à 11 h 41 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Bonjour,</p>
<p>Pour les moteurs de recherche (qui sont plutôt des métamoteur) j&rsquo;étais tombé sur ce site :<br />
<a href="https://www.searchenginemap.com/" rel="nofollow ugc">https://www.searchenginemap.com/</a></p>
<p>C&rsquo;est interressant car ca m&rsquo;a fait connaitre <a href="https://www.mojeek.com/" rel="nofollow ugc">https://www.mojeek.com/</a> , <a href="https://private.sh/" rel="nofollow ugc">https://private.sh/</a> et <a href="https://www.etools.ch" rel="nofollow ugc">https://www.etools.ch</a></p>
<p>Ca change des gafams &#8230;</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=1393#respond' data-commentid="1393" data-postid="1690" data-belowelement="div-comment-1393" data-respondelement="respond" data-replyto="Répondre à hercut" aria-label='Répondre à hercut'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-1394" class="comment byuser comment-author-liberty_injection bypostauthor even depth-2">
			<article class="comment-body" id="div-comment-1394"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Orel</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-1394">
									<time datetime="2021-10-21T15:37:59+02:00" itemprop="datePublished">
										octobre 21, 2021 à 15 h 37 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Sympas ! Je conaissais pas 🙂</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=1394#respond' data-commentid="1394" data-postid="1690" data-belowelement="div-comment-1394" data-respondelement="respond" data-replyto="Répondre à Orel" aria-label='Répondre à Orel'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li id="comment-1116" class="comment odd alt thread-odd thread-alt depth-1">
			<article class="comment-body" id="div-comment-1116"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='https://paul.argoud.net' rel='external nofollow ugc' class='url'>Paul</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-1116">
									<time datetime="2021-04-17T22:03:08+02:00" itemprop="datePublished">
										avril 17, 2021 à 22 h 03 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Mon samedi soir est sacrément en train d&rsquo;en prendre un coup ! 😜</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=1116#respond' data-commentid="1116" data-postid="1690" data-belowelement="div-comment-1116" data-respondelement="respond" data-replyto="Répondre à Paul" aria-label='Répondre à Paul'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->

		<li id="comment-1038" class="comment even thread-even depth-1 parent">
			<article class="comment-body" id="div-comment-1038"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='https://www.youtube.com/playlist?list=PLCVfum9m6K6OkOnoRAzHnz5puRE4zVjWF' rel='external nofollow ugc' class='url'>Azog</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-1038">
									<time datetime="2021-03-21T11:54:35+01:00" itemprop="datePublished">
										mars 21, 2021 à 11 h 54 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>C&rsquo;est un véritable précieux, merci bcp ! svp vous pouvez ajouter le moteur open source « searx » avec ses multiples instances qui regroupe les resultats de plusuieurs moteurs de recherches ? et ajouter aussi le moteur de recherche  « yandex »et « naver » le sud(cooréen qui peuvent afficher des resultats cachés par les autres moteurs&#8230;.j&rsquo;aimerais que cet article soit une reférence unque centralisée afin de l&rsquo;enregistrer ou le partager à mes camarades&#8230;.merci beaucoup</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=1038#respond' data-commentid="1038" data-postid="1690" data-belowelement="div-comment-1038" data-respondelement="respond" data-replyto="Répondre à Azog" aria-label='Répondre à Azog'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-1053" class="comment byuser comment-author-liberty_injection bypostauthor odd alt depth-2">
			<article class="comment-body" id="div-comment-1053"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Orel</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-1053">
									<time datetime="2021-03-23T18:19:35+01:00" itemprop="datePublished">
										mars 23, 2021 à 18 h 19 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>J&rsquo;ai ajouté searX 😉</p>
<p>Pour Yandex et Naver, searX propose leurs résultats&#8230; avec la protection de la vie privée en plus. Donc autant listé uniquement searX</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=1053#respond' data-commentid="1053" data-postid="1690" data-belowelement="div-comment-1053" data-respondelement="respond" data-replyto="Répondre à Orel" aria-label='Répondre à Orel'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li id="comment-1035" class="comment even thread-odd thread-alt depth-1 parent">
			<article class="comment-body" id="div-comment-1035"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='https://www.youtube.com/playlist?list=PLCVfum9m6K6OkOnoRAzHnz5puRE4zVjWF' rel='external nofollow ugc' class='url'>Azog</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-1035">
									<time datetime="2021-03-20T19:24:11+01:00" itemprop="datePublished">
										mars 20, 2021 à 19 h 24 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Super ! très intéressant ! merci bcp pour vos immenses efforts pour nous partager ces trésors ! je viens d&rsquo;installer Telegram et on espère que vous nous parlerez des chaines telegram intéressantes car la censure est terrible et ça devient dur de trouver des chaines et groupes en français !</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=1035#respond' data-commentid="1035" data-postid="1690" data-belowelement="div-comment-1035" data-respondelement="respond" data-replyto="Répondre à Azog" aria-label='Répondre à Azog'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-1036" class="comment byuser comment-author-liberty_injection bypostauthor odd alt depth-2 parent">
			<article class="comment-body" id="div-comment-1036"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Orel</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-1036">
									<time datetime="2021-03-21T11:40:42+01:00" itemprop="datePublished">
										mars 21, 2021 à 11 h 40 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Merci 🙂</p>
<p>Pas spécialement Telegram, mais j&rsquo;ai prévu de parle de Mastodon 😉</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=1036#respond' data-commentid="1036" data-postid="1690" data-belowelement="div-comment-1036" data-respondelement="respond" data-replyto="Répondre à Orel" aria-label='Répondre à Orel'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-1066" class="comment even depth-3">
			<article class="comment-body" id="div-comment-1066"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='https://www.youtube.com/playlist?list=PLCVfum9m6K6OkOnoRAzHnz5puRE4zVjWF' rel='external nofollow ugc' class='url'>Azog</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-1066">
									<time datetime="2021-03-27T15:49:31+01:00" itemprop="datePublished">
										mars 27, 2021 à 15 h 49 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Super ! Merci bcp:)</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=1066#respond' data-commentid="1066" data-postid="1690" data-belowelement="div-comment-1066" data-respondelement="respond" data-replyto="Répondre à Azog" aria-label='Répondre à Azog'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li id="comment-1031" class="comment odd alt thread-even depth-1 parent">
			<article class="comment-body" id="div-comment-1031"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='https://danslanebuleuse.fr' rel='external nofollow ugc' class='url'>La Nébuleuse</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-1031">
									<time datetime="2021-03-18T23:07:12+01:00" itemprop="datePublished">
										mars 18, 2021 à 23 h 07 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Je suis ravie de découvrir ce site, dans un gros moment de lassitude des réseaux sociaux ! Je redécouvre l&rsquo;enthousiasme d&rsquo;il y a dix ou quinze ans lorsque je plongeais dans la blogosphère. Merci 😀</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=1031#respond' data-commentid="1031" data-postid="1690" data-belowelement="div-comment-1031" data-respondelement="respond" data-replyto="Répondre à La Nébuleuse" aria-label='Répondre à La Nébuleuse'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-1032" class="comment byuser comment-author-liberty_injection bypostauthor even depth-2">
			<article class="comment-body" id="div-comment-1032"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Orel</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-1032">
									<time datetime="2021-03-19T08:55:55+01:00" itemprop="datePublished">
										mars 19, 2021 à 8 h 55 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Content que ça te plaise. Dans le même genre, j&rsquo;ai récemment créé <a href="https://piradex.org/" target="_blank" rel="noopener nofollow ugc">Piradex</a>, ça devrait aussi te plaire 🙂</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=1032#respond' data-commentid="1032" data-postid="1690" data-belowelement="div-comment-1032" data-respondelement="respond" data-replyto="Répondre à Orel" aria-label='Répondre à Orel'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li id="comment-1003" class="comment odd alt thread-odd thread-alt depth-1">
			<article class="comment-body" id="div-comment-1003"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Pascal</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-1003">
									<time datetime="2021-02-25T10:28:16+01:00" itemprop="datePublished">
										février 25, 2021 à 10 h 28 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>La question de l&rsquo;indépendance se pose de plus en plus avec les censures récentes de réseaux sociaux. On découvre que ces réseaux sont chez eux et ne vous acceptent que si vous respectez leurs règles.Alors, peut-être un renouveau du web et l’arrivée de nouveaux acteurs. En tout cas, merci et bravo pour votre site.</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=1003#respond' data-commentid="1003" data-postid="1690" data-belowelement="div-comment-1003" data-respondelement="respond" data-replyto="Répondre à Pascal" aria-label='Répondre à Pascal'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->

		<li id="comment-811" class="comment even thread-even depth-1 parent">
			<article class="comment-body" id="div-comment-811"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='https://www.zotero.org/jbfonta' rel='external nofollow ugc' class='url'>JBFONTA</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-811">
									<time datetime="2021-02-01T17:11:27+01:00" itemprop="datePublished">
										février 1, 2021 à 17 h 11 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>#Zotero</p>
<p>je pense que Zotero (outil de gestion bibliographique avec fonctionnalité collaborative)  aurait allégrement sa place dans la conversation lancé ici.<br />
on aurait aussi put parler de feu « social bookmarking » bien tombé en désuétude depuis les ravages de facebook et consoeur.</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=811#respond' data-commentid="811" data-postid="1690" data-belowelement="div-comment-811" data-respondelement="respond" data-replyto="Répondre à JBFONTA" aria-label='Répondre à JBFONTA'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-812" class="comment odd alt depth-2 parent">
			<article class="comment-body" id="div-comment-812"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">jbfonta</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-812">
									<time datetime="2021-02-01T17:12:11+01:00" itemprop="datePublished">
										février 1, 2021 à 17 h 12 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p><a href="https://www.zotero.org/" rel="nofollow ugc">https://www.zotero.org/</a>  &gt;&gt; outil libre</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=812#respond' data-commentid="812" data-postid="1690" data-belowelement="div-comment-812" data-respondelement="respond" data-replyto="Répondre à jbfonta" aria-label='Répondre à jbfonta'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-836" class="comment byuser comment-author-liberty_injection bypostauthor even depth-3">
			<article class="comment-body" id="div-comment-836"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Orel</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-836">
									<time datetime="2021-02-02T17:42:20+01:00" itemprop="datePublished">
										février 2, 2021 à 17 h 42 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Je ne connaissais pas Zotero, mais dans le même genre je connais <a href="https://getmemex.com/" target="_blank" rel="noopener nofollow ugc">Memex</a> (ce qui est cool c&rsquo;est que la synchro se fait en local)</p>
<p>Oui j&rsquo;aurais pu parler de Pinboard et d&rsquo;autres sites du genre ^^</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=836#respond' data-commentid="836" data-postid="1690" data-belowelement="div-comment-836" data-respondelement="respond" data-replyto="Répondre à Orel" aria-label='Répondre à Orel'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li id="comment-657" class="comment odd alt thread-odd thread-alt depth-1">
			<article class="comment-body" id="div-comment-657"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='http://www.omnireso.com/' rel='external nofollow ugc' class='url'>Omnireso</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-657">
									<time datetime="2020-12-28T12:01:54+01:00" itemprop="datePublished">
										décembre 28, 2020 à 12 h 01 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Ca fait plaisir de voir qu&rsquo;en 2020 (presque 2021) des individus continuent à s&rsquo;intéresser au web « indépendant » des grosses plateformes et autres apps. Webmaster depuis 1997, je partage complètement la vision de Sir Tim Berners Lee et le fait de lire depuis quelques temps des articles sur le « slow web » (prônant l&rsquo;utilisation de sites statiques hml/css/js quand l&rsquo;utilisation d&rsquo;une BDD est optionnelle) me fait sourire. J&rsquo;ai publié quelques temps plusieurs annuaires (dont il est aussi question dans cet article), tout comme j&rsquo;ai contribué à Dmoz en tant qu&rsquo;éditeur bénévole. J&rsquo;ai d&rsquo;ailleurs encore un annuaire « actif » mais il est tellement spammé de demandes de soumissions pour des clones de sites sur des noms de domaines expirés qu&rsquo;il va falloir que je le refonde complètement&#8230;</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=657#respond' data-commentid="657" data-postid="1690" data-belowelement="div-comment-657" data-respondelement="respond" data-replyto="Répondre à Omnireso" aria-label='Répondre à Omnireso'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->

		<li id="comment-637" class="comment even thread-even depth-1 parent">
			<article class="comment-body" id="div-comment-637"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">fsfboy</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-637">
									<time datetime="2020-12-22T07:12:59+01:00" itemprop="datePublished">
										décembre 22, 2020 à 7 h 12 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Encore une page serveur410 qui va entrer dans mes favoris. Merci pour ton boulot et comme quelqu&rsquo;un l&rsquo;a dit : « vive l&rsquo;internet libre ».</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=637#respond' data-commentid="637" data-postid="1690" data-belowelement="div-comment-637" data-respondelement="respond" data-replyto="Répondre à fsfboy" aria-label='Répondre à fsfboy'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-643" class="comment byuser comment-author-liberty_injection bypostauthor odd alt depth-2">
			<article class="comment-body" id="div-comment-643"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Orel</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-643">
									<time datetime="2020-12-23T18:20:43+01:00" itemprop="datePublished">
										décembre 23, 2020 à 18 h 20 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Merci, ça fait plaisir de voir que ça sert ! 🙂</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=643#respond' data-commentid="643" data-postid="1690" data-belowelement="div-comment-643" data-respondelement="respond" data-replyto="Répondre à Orel" aria-label='Répondre à Orel'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li id="comment-563" class="comment even thread-odd thread-alt depth-1 parent">
			<article class="comment-body" id="div-comment-563"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='https://www.meta-press.es' rel='external nofollow ugc' class='url'>Siltaar</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-563">
									<time datetime="2020-11-25T10:48:30+01:00" itemprop="datePublished">
										novembre 25, 2020 à 10 h 48 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Sans oublier Meta-Press.es dans les moteurs de recherche. Spécialisé dans la presse, libre et décentralisé. J&rsquo;y travaille beaucoup !</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=563#respond' data-commentid="563" data-postid="1690" data-belowelement="div-comment-563" data-respondelement="respond" data-replyto="Répondre à Siltaar" aria-label='Répondre à Siltaar'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-566" class="comment byuser comment-author-liberty_injection bypostauthor odd alt depth-2">
			<article class="comment-body" id="div-comment-566"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Orel</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-566">
									<time datetime="2020-11-27T14:44:12+01:00" itemprop="datePublished">
										novembre 27, 2020 à 14 h 44 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Oui c&rsquo;est vrai, totalement oublié de le mentionner&#8230; 😶️</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=566#respond' data-commentid="566" data-postid="1690" data-belowelement="div-comment-566" data-respondelement="respond" data-replyto="Répondre à Orel" aria-label='Répondre à Orel'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li id="comment-560" class="comment even thread-even depth-1 parent">
			<article class="comment-body" id="div-comment-560"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='https://marijnflorence.neocities.org' rel='external nofollow ugc' class='url'>Marijn</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-560">
									<time datetime="2020-11-22T01:09:36+01:00" itemprop="datePublished">
										novembre 22, 2020 à 1 h 09 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Hello! I&rsquo;m Marijn from the eponymous link cabinet; though (similar to Snooper) i don&rsquo;t speak a word of French, i was able to read with the help of Google Translate. I found this article via Google Search Console while trying to find the source of a recent bump in views, and judging by the amount of comments, i think this might be it. Thanks for shining a light on the small side of the web! 💜</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=560#respond' data-commentid="560" data-postid="1690" data-belowelement="div-comment-560" data-respondelement="respond" data-replyto="Répondre à Marijn" aria-label='Répondre à Marijn'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-562" class="comment byuser comment-author-liberty_injection bypostauthor odd alt depth-2">
			<article class="comment-body" id="div-comment-562"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Orel</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-562">
									<time datetime="2020-11-23T11:53:45+01:00" itemprop="datePublished">
										novembre 23, 2020 à 11 h 53 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Hi 🙂</p>
<p>The article worked well, so yes, maybe that&rsquo;s it ^^</p>
<p>Thank you for your message and for what you do!</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=562#respond' data-commentid="562" data-postid="1690" data-belowelement="div-comment-562" data-respondelement="respond" data-replyto="Répondre à Orel" aria-label='Répondre à Orel'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li id="comment-557" class="comment even thread-odd thread-alt depth-1 parent">
			<article class="comment-body" id="div-comment-557"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">ManUtopiK</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-557">
									<time datetime="2020-11-21T18:11:30+01:00" itemprop="datePublished">
										novembre 21, 2020 à 18 h 11 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Super article !<br />
Il manque les annuaires collaboratifs de github : les awesome listes.<br />
<a href="https://github.com/topics/awesome" rel="nofollow ugc">https://github.com/topics/awesome</a></p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=557#respond' data-commentid="557" data-postid="1690" data-belowelement="div-comment-557" data-respondelement="respond" data-replyto="Répondre à ManUtopiK" aria-label='Répondre à ManUtopiK'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-558" class="comment byuser comment-author-liberty_injection bypostauthor odd alt depth-2 parent">
			<article class="comment-body" id="div-comment-558"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Orel</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-558">
									<time datetime="2020-11-21T18:25:17+01:00" itemprop="datePublished">
										novembre 21, 2020 à 18 h 25 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>J&rsquo;avais déjà vu une awesome liste, mais j&rsquo;avais pas compris que c&rsquo;était un « concept » qui était répliqué. </p>
<p>Merci pour le lien, il va falloir que j&rsquo;explore ça 🙂</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=558#respond' data-commentid="558" data-postid="1690" data-belowelement="div-comment-558" data-respondelement="respond" data-replyto="Répondre à Orel" aria-label='Répondre à Orel'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-577" class="comment even depth-3 parent">
			<article class="comment-body" id="div-comment-577"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='https://libre-ouvert.tuxfamily.org/' rel='external nofollow ugc' class='url'>antistress</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-577">
									<time datetime="2020-12-06T15:46:07+01:00" itemprop="datePublished">
										décembre 6, 2020 à 15 h 46 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Je sens qu&rsquo;on aura droit à un 2è billet 😉</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=577#respond' data-commentid="577" data-postid="1690" data-belowelement="div-comment-577" data-respondelement="respond" data-replyto="Répondre à antistress" aria-label='Répondre à antistress'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-580" class="comment byuser comment-author-liberty_injection bypostauthor odd alt depth-4">
			<article class="comment-body" id="div-comment-580"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Orel</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-580">
									<time datetime="2020-12-07T11:36:12+01:00" itemprop="datePublished">
										décembre 7, 2020 à 11 h 36 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>C&rsquo;est pas interdit ^^</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=580#respond' data-commentid="580" data-postid="1690" data-belowelement="div-comment-580" data-respondelement="respond" data-replyto="Répondre à Orel" aria-label='Répondre à Orel'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li id="comment-554" class="comment even thread-even depth-1">
			<article class="comment-body" id="div-comment-554"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='https://hyakosm.net' rel='external nofollow ugc' class='url'>hyakosm</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-554">
									<time datetime="2020-11-21T00:03:31+01:00" itemprop="datePublished">
										novembre 21, 2020 à 0 h 03 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Bravo et merci, vive le Web diversifié et libre !</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=554#respond' data-commentid="554" data-postid="1690" data-belowelement="div-comment-554" data-respondelement="respond" data-replyto="Répondre à hyakosm" aria-label='Répondre à hyakosm'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->

		<li id="comment-546" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article class="comment-body" id="div-comment-546"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='http://toujours%20pas' rel='external nofollow ugc' class='url'>pouet</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-546">
									<time datetime="2020-11-18T18:15:20+01:00" itemprop="datePublished">
										novembre 18, 2020 à 18 h 15 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p><a href="https://news.torii-security.fr/" rel="nofollow ugc">https://news.torii-security.fr/</a></p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=546#respond' data-commentid="546" data-postid="1690" data-belowelement="div-comment-546" data-respondelement="respond" data-replyto="Répondre à pouet" aria-label='Répondre à pouet'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-547" class="comment byuser comment-author-liberty_injection bypostauthor even depth-2">
			<article class="comment-body" id="div-comment-547"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Orel</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-547">
									<time datetime="2020-11-18T18:19:22+01:00" itemprop="datePublished">
										novembre 18, 2020 à 18 h 19 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Cool, merci je ne connaissais pas 😉</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=547#respond' data-commentid="547" data-postid="1690" data-belowelement="div-comment-547" data-respondelement="respond" data-replyto="Répondre à Orel" aria-label='Répondre à Orel'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li id="comment-544" class="comment odd alt thread-even depth-1 parent">
			<article class="comment-body" id="div-comment-544"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='https://peelopaalu.neocities.org/' rel='external nofollow ugc' class='url'>Snooper</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-544">
									<time datetime="2020-11-18T14:03:29+01:00" itemprop="datePublished">
										novembre 18, 2020 à 14 h 03 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Hi there, I&rsquo;m the guy that made Peelopaalu! Someone who emailed me to submit a link pointed me in the direction of this article, and I wanted to make a comment just to say thanks for shining a light on this smaller and often very unnoticed part of the web.</p>
<p>Although I don&rsquo;t speak any French, I managed to read this article with the help of Google Translate and really enjoyed seeing what you had to say about directories in general. I find it to be a terrible shame that there aren&rsquo;t more directories out there, and I really hope that this article you&rsquo;ve written about the topic encourages people to not only spend some time exploring these smaller parts of the web, but to also consider becoming a *part* of it and making webrings and directories of their own.</p>
<p>Best regards and well wishes from the UK,<br />
Snoop</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=544#respond' data-commentid="544" data-postid="1690" data-belowelement="div-comment-544" data-respondelement="respond" data-replyto="Répondre à Snooper" aria-label='Répondre à Snooper'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-545" class="comment byuser comment-author-liberty_injection bypostauthor even depth-2">
			<article class="comment-body" id="div-comment-545"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Orel</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-545">
									<time datetime="2020-11-18T14:46:41+01:00" itemprop="datePublished">
										novembre 18, 2020 à 14 h 46 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Hi 🙂</p>
<p>Yeah, I hope that this article will encourage the construction of directories/webrings and their exploration too. After this article, I see quite a lot of message of people happy to discover/rediscover this web, so I think it&rsquo;s in good direction 🙂</p>
<p>Thank you for taking time to send me some words and thank you very much for your directory!</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=545#respond' data-commentid="545" data-postid="1690" data-belowelement="div-comment-545" data-respondelement="respond" data-replyto="Répondre à Orel" aria-label='Répondre à Orel'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li id="comment-534" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article class="comment-body" id="div-comment-534"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='https://libre-ouvert.tuxfamily.org/' rel='external nofollow ugc' class='url'>antistress</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-534">
									<time datetime="2020-11-16T11:53:35+01:00" itemprop="datePublished">
										novembre 16, 2020 à 11 h 53 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Salut,<br />
J&rsquo;aurais évoqué aussi les Planet, sorte de variante des annuaires thématiques.<br />
Ils vont bien avec ton appel à posséder son site web, car ils permettent alors de le faire connaître, ce qui est compliqué quand on n&rsquo;est pas sur les réseaux sociaux à la mode.<br />
À+</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=534#respond' data-commentid="534" data-postid="1690" data-belowelement="div-comment-534" data-respondelement="respond" data-replyto="Répondre à antistress" aria-label='Répondre à antistress'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-536" class="comment byuser comment-author-liberty_injection bypostauthor even depth-2 parent">
			<article class="comment-body" id="div-comment-536"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Orel</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-536">
									<time datetime="2020-11-16T14:35:52+01:00" itemprop="datePublished">
										novembre 16, 2020 à 14 h 35 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Salut 🙂</p>
<p>Tu parle de <a href="http://www.planet-libre.org/" target="_blank" rel="noopener noreferrer nofollow ugc">Planet Libre</a> ?</p>
<p>Tu peux expliquer un peu le concept, parce que je ne connais pas et la page À propos et FAQ du site sont cassées.</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=536#respond' data-commentid="536" data-postid="1690" data-belowelement="div-comment-536" data-respondelement="respond" data-replyto="Répondre à Orel" aria-label='Répondre à Orel'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-537" class="comment odd alt depth-3 parent">
			<article class="comment-body" id="div-comment-537"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='https://libre-ouvert.tuxfamily.org/' rel='external nofollow ugc' class='url'>antistress</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-537">
									<time datetime="2020-11-16T14:59:31+01:00" itemprop="datePublished">
										novembre 16, 2020 à 14 h 59 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Planet Libre regroupe des sites sur le thème des logiciels libres et de la culture libre, pour leur donner de la visibilité (que les moteurs ne donnent pas forcément, comme tu le soulignes, s&rsquo;agissant de sites de particuliers passionnés).<br />
Il se trouve que je blogue sur cette question et que je ne suis pas présent sur les réseaux sociaux à la mode.<br />
Sans relai, cela peut être un peu frustrant de bloguer sans avoir de retour.<br />
Le Planet Libre a été pour moi ce relai et m&rsquo;a donné de la visibilité.</p>
<p>À présent que je souhaite diversifier les thèmes abordés sur mon blogue et parler aussi d&rsquo;éducation, je me rends compte qu&rsquo;il n&rsquo;y a pas (en fait il n&rsquo;y a a plus) de Planet éducation<br />
À l&rsquo;époque Christophe Gallaire et Cyrille Borne notamment avaient monté planet-educalibre qui n&rsquo;existe plus.</p>
<p>Techniquement, un planet récupère les flux RSS dédiés à un thème donné (le Planet Libre demande un flux spécifique avec déjà 3-5 articles minimum pour pouvoir examiner sa conformité à la Charte et le valider) d&rsquo;une multitude de sites, et affiche les billets par ordre chronologique, sous sa propre mise en page, en mentionnant le nom de l&rsquo;auteur et le lien pour accéder à l&rsquo;article originel (et à ses commentaires).</p>
<p>En langue anglaise, tu as par exemple Planet GNOME <a href="https://planet.gnome.org/" rel="nofollow ugc">https://planet.gnome.org/</a>, Planet Pitivi <a href="http://www.pitivi.org/planet/" rel="nofollow ugc">http://www.pitivi.org/planet/</a>, Planet Mozilla <a href="https://planet.mozilla.org/" rel="nofollow ugc">https://planet.mozilla.org/</a> …</p>
<p>En français Planet GNOME Fr <a href="http://planete.gnomefr.org/" rel="nofollow ugc">http://planete.gnomefr.org/</a> …</p>
<p>D&rsquo;ailleurs je ne sais pas s&rsquo;il existe un annuaire des Planet, pour boucler la boucle.</p>
<p>Je suis convaincu que les Planet sont un moyen de faire vivre les sites non-marchands de passionnés</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=537#respond' data-commentid="537" data-postid="1690" data-belowelement="div-comment-537" data-respondelement="respond" data-replyto="Répondre à antistress" aria-label='Répondre à antistress'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-538" class="comment byuser comment-author-liberty_injection bypostauthor even depth-4 parent">
			<article class="comment-body" id="div-comment-538"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Orel</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-538">
									<time datetime="2020-11-16T15:22:57+01:00" itemprop="datePublished">
										novembre 16, 2020 à 15 h 22 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>C&rsquo;est vraiment cool comme concept !</p>
<p>Si quelqu&rsquo;un à un annuaire des Planet, je suis preneur aussi 🙂</p>
<p>Merci beaucoup pour l&rsquo;explication détaillé 🙂</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=538#respond' data-commentid="538" data-postid="1690" data-belowelement="div-comment-538" data-respondelement="respond" data-replyto="Répondre à Orel" aria-label='Répondre à Orel'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-539" class="comment odd alt depth-5">
			<article class="comment-body" id="div-comment-539"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='https://libre-ouvert.tuxfamily.org/' rel='external nofollow ugc' class='url'>antistress</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-539">
									<time datetime="2020-11-16T21:00:08+01:00" itemprop="datePublished">
										novembre 16, 2020 à 21 h 00 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Tiens, j&rsquo;ai trouvé cette page à ce sujet : <a href="https://fr.wikipedia.org/wiki/Planet" rel="nofollow ugc">https://fr.wikipedia.org/wiki/Planet</a></p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=539#respond' data-commentid="539" data-postid="1690" data-belowelement="div-comment-539" data-respondelement="respond" data-replyto="Répondre à antistress" aria-label='Répondre à antistress'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->

		<li id="comment-540" class="comment even depth-5 parent">
			<article class="comment-body" id="div-comment-540"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='https://libre-ouvert.tuxfamily.org/' rel='external nofollow ugc' class='url'>antistress</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-540">
									<time datetime="2020-11-16T21:06:46+01:00" itemprop="datePublished">
										novembre 16, 2020 à 21 h 06 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Wiw, moonmoon <a href="http://moonmoon.org/" rel="nofollow ugc">http://moonmoon.org/</a> (cité sur la page Wikipédia) a l&rsquo;air cool : PHP, pas de base de données (comme mon site perso).<br />
Pour un peu je réfléchirais à lancer un Planet éducation avec…<br />
Bilboplanet (moteur du Planet Libre) n&rsquo;est plus trop maintenu je crois</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=540#respond' data-commentid="540" data-postid="1690" data-belowelement="div-comment-540" data-respondelement="respond" data-replyto="Répondre à antistress" aria-label='Répondre à antistress'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-542" class="comment byuser comment-author-liberty_injection bypostauthor odd alt depth-6 parent">
			<article class="comment-body" id="div-comment-542"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Orel</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-542">
									<time datetime="2020-11-17T10:06:58+01:00" itemprop="datePublished">
										novembre 17, 2020 à 10 h 06 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Merci pour tous les liens 🙂</p>
<p>Pour ton Planet éducation, ya plus qu&rsquo;à :p</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=542#respond' data-commentid="542" data-postid="1690" data-belowelement="div-comment-542" data-respondelement="respond" data-replyto="Répondre à Orel" aria-label='Répondre à Orel'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-553" class="comment even depth-7 parent">
			<article class="comment-body" id="div-comment-553"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='https://libre-ouvert.tuxfamily.org/' rel='external nofollow ugc' class='url'>antistress</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-553">
									<time datetime="2020-11-20T23:42:12+01:00" itemprop="datePublished">
										novembre 20, 2020 à 23 h 42 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Exemple de planet basé sur moonmoon que m&rsquo;indique le dév de ce dernier :<br />
<a href="http://rss.planete-sf.com/" rel="nofollow ugc">http://rss.planete-sf.com/</a><br />
Je ne l&rsquo;aurai jamais trouvé seul.<br />
Ha vraiment, que n&rsquo;existe t-il un annuaire de planets !</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=553#respond' data-commentid="553" data-postid="1690" data-belowelement="div-comment-553" data-respondelement="respond" data-replyto="Répondre à antistress" aria-label='Répondre à antistress'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-556" class="comment byuser comment-author-liberty_injection bypostauthor odd alt depth-8">
			<article class="comment-body" id="div-comment-556"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Orel</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-556">
									<time datetime="2020-11-21T10:53:15+01:00" itemprop="datePublished">
										novembre 21, 2020 à 10 h 53 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Vraiment cool, merci !</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=556#respond' data-commentid="556" data-postid="1690" data-belowelement="div-comment-556" data-respondelement="respond" data-replyto="Répondre à Orel" aria-label='Répondre à Orel'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li id="comment-576" class="comment even depth-7 parent">
			<article class="comment-body" id="div-comment-576"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='https://libre-ouvert.tuxfamily.org/' rel='external nofollow ugc' class='url'>antistress</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-576">
									<time datetime="2020-12-06T15:44:40+01:00" itemprop="datePublished">
										décembre 6, 2020 à 15 h 44 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Autre exemple, basé sur un autre thème de moonmoon (le thème par défaut n&rsquo;est pas responsive, mais celui-ci (cubic) est génial, en plus d&rsquo;être responsive) : <a href="https://castello.comparteix.net/blocs/" rel="nofollow ugc">https://castello.comparteix.net/blocs/</a><br />
Je suis encore en train de tester&#8230; avec mes compétences limitées, forcément c&rsquo;est long.</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=576#respond' data-commentid="576" data-postid="1690" data-belowelement="div-comment-576" data-respondelement="respond" data-replyto="Répondre à antistress" aria-label='Répondre à antistress'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-579" class="comment byuser comment-author-liberty_injection bypostauthor odd alt depth-8 parent">
			<article class="comment-body" id="div-comment-579"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Orel</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-579">
									<time datetime="2020-12-07T11:35:53+01:00" itemprop="datePublished">
										décembre 7, 2020 à 11 h 35 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>J&rsquo;avoue qu&rsquo;il est bien pensé ce thème 🙂</p>
<p>Si jamais t&rsquo;arrive à quelque chose, faut me l&rsquo;envoyer 😉</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=579#respond' data-commentid="579" data-postid="1690" data-belowelement="div-comment-579" data-respondelement="respond" data-replyto="Répondre à Orel" aria-label='Répondre à Orel'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-581" class="comment even depth-9">
			<article class="comment-body" id="div-comment-581"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='https://libre-ouvert.tuxfamily.org/' rel='external nofollow ugc' class='url'>antistress</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-581">
									<time datetime="2020-12-07T15:32:06+01:00" itemprop="datePublished">
										décembre 7, 2020 à 15 h 32 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Il est là (sans dépendance, en plus) mais j&rsquo;ai rempli un ticket, je n&rsquo;arrive pas à le faire marcher<br />
<a href="https://github.com/esroyo/moonmoon-cubic" rel="nofollow ugc">https://github.com/esroyo/moonmoon-cubic</a></p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=581#respond' data-commentid="581" data-postid="1690" data-belowelement="div-comment-581" data-respondelement="respond" data-replyto="Répondre à antistress" aria-label='Répondre à antistress'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li id="comment-532" class="comment odd alt thread-even depth-1">
			<article class="comment-body" id="div-comment-532"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Olivier</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-532">
									<time datetime="2020-11-16T10:13:56+01:00" itemprop="datePublished">
										novembre 16, 2020 à 10 h 13 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Un joli agrégateur : GlobalVoices <a href="https://fr.globalvoices.org/" rel="nofollow ugc">https://fr.globalvoices.org/</a></p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=532#respond' data-commentid="532" data-postid="1690" data-belowelement="div-comment-532" data-respondelement="respond" data-replyto="Répondre à Olivier" aria-label='Répondre à Olivier'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->

		<li id="comment-531" class="comment even thread-odd thread-alt depth-1 parent">
			<article class="comment-body" id="div-comment-531"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Jean Luc</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-531">
									<time datetime="2020-11-16T09:43:14+01:00" itemprop="datePublished">
										novembre 16, 2020 à 9 h 43 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Salut,<br />
Très bon article et passionnant. Mais ou trouves tu tout cela ?</p>
<p>A bientôt</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=531#respond' data-commentid="531" data-postid="1690" data-belowelement="div-comment-531" data-respondelement="respond" data-replyto="Répondre à Jean Luc" aria-label='Répondre à Jean Luc'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-533" class="comment byuser comment-author-liberty_injection bypostauthor odd alt depth-2">
			<article class="comment-body" id="div-comment-533"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Orel</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-533">
									<time datetime="2020-11-16T10:41:35+01:00" itemprop="datePublished">
										novembre 16, 2020 à 10 h 41 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Salut 🙂</p>
<p>Je me balade sur internet et une découverte en amène une autre 😉</p>
<p>PS : merci pour la faute, je l&rsquo;ai corrigé</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=533#respond' data-commentid="533" data-postid="1690" data-belowelement="div-comment-533" data-respondelement="respond" data-replyto="Répondre à Orel" aria-label='Répondre à Orel'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li id="comment-527" class="comment even thread-even depth-1">
			<article class="comment-body" id="div-comment-527"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Luc</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-527">
									<time datetime="2020-11-15T12:18:57+01:00" itemprop="datePublished">
										novembre 15, 2020 à 12 h 18 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Une nébuleuse devant les yeux et soudain une comète fait son apparition<br />
Et la lumière &amp; le sourire devient la norme<br />
Super a lire et belle découverte pour les yeux<br />
Vraiment Agréable</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=527#respond' data-commentid="527" data-postid="1690" data-belowelement="div-comment-527" data-respondelement="respond" data-replyto="Répondre à Luc" aria-label='Répondre à Luc'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->

		<li id="comment-526" class="comment odd alt thread-odd thread-alt depth-1">
			<article class="comment-body" id="div-comment-526"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Tim</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-526">
									<time datetime="2020-11-15T12:00:14+01:00" itemprop="datePublished">
										novembre 15, 2020 à 12 h 00 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Bonjour,</p>
<p>Je tiens à te remercier pour cet article oh combien intéressant (ton site en général, cela va de soit), cela me rappelle mes différentes pérégrinations lors de l&rsquo;âge d&rsquo;or des blogs et il est vrai que je constate de plus en plus que les différents flux rss de ces petites parcelles du web ne publient plus voir disparaissent.<br />
J&rsquo;ajoute ma petite pierre à l&rsquo;édifice vu que c&rsquo;est par ce biais que je suis tombé sur ton site si je me souviens bien, l&rsquo;aggrégateur de lien communautaire shaarlo.fr basé sur shaarli.<br />
Bonne continuation, en espérant lire de nouveaux articles de ta part !</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=526#respond' data-commentid="526" data-postid="1690" data-belowelement="div-comment-526" data-respondelement="respond" data-replyto="Répondre à Tim" aria-label='Répondre à Tim'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->

		<li id="comment-525" class="comment even thread-even depth-1">
			<article class="comment-body" id="div-comment-525"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href='https://mylittleblog.fr/' rel='external nofollow ugc' class='url'>lugdanum</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-525">
									<time datetime="2020-11-15T11:39:12+01:00" itemprop="datePublished">
										novembre 15, 2020 à 11 h 39 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Très bon, comme d&rsquo;habitude, merci !</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=525#respond' data-commentid="525" data-postid="1690" data-belowelement="div-comment-525" data-respondelement="respond" data-replyto="Répondre à lugdanum" aria-label='Répondre à lugdanum'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->

		<li id="comment-523" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article class="comment-body" id="div-comment-523"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Thomas</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-523">
									<time datetime="2020-11-15T08:07:33+01:00" itemprop="datePublished">
										novembre 15, 2020 à 8 h 07 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Beaucoup de réflexions que je partage en ce qui concerne l&rsquo;utilité des *vrais* annuaires faits pour et par les humains (et pas seulement les robots d&rsquo;indexation des moteurs de recherche), et quelques découvertes : merci !</p>
<p>Dommage de n&rsquo;avoir pas mentionné le pas tout à fait défunt Open Directory Project (<a href="https://fr.wikipedia.org/wiki/DMOZ" rel="nofollow ugc">https://fr.wikipedia.org/wiki/DMOZ</a> ), réincarné en Curlie ( <a href="https://www.curlie.org/" rel="nofollow ugc">https://www.curlie.org/</a> , <a href="https://www.curlie.org/fr" rel="nofollow ugc">https://www.curlie.org/fr</a> ), et dont certaines catégories bichonnées par des éditeurs bénévoles permettent encore de trouver des pépites. Je pense par exemple en particulier à la partie de cet annuaire qui est dédiée aux plus jeunes ( <a href="https://www.curlie.org/fr/Kids_and_Teens/" rel="nofollow ugc">https://www.curlie.org/fr/Kids_and_Teens/</a> ).</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=523#respond' data-commentid="523" data-postid="1690" data-belowelement="div-comment-523" data-respondelement="respond" data-replyto="Répondre à Thomas" aria-label='Répondre à Thomas'>Répondre</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-524" class="comment byuser comment-author-liberty_injection bypostauthor even depth-2">
			<article class="comment-body" id="div-comment-524"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Comment meta">
										<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Orel</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://serveur410.com/les-passages-secrets-du-web/#comment-524">
									<time datetime="2020-11-15T09:35:26+01:00" itemprop="datePublished">
										novembre 15, 2020 à 9 h 35 min									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Je suis passé rapidement sur Curlie, mais j&rsquo;avais rien trouvé de fou fou, mais peut-être que je l&rsquo;ai pas assez exploré 🙂</p>
<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://serveur410.com/les-passages-secrets-du-web/?replytocom=524#respond' data-commentid="524" data-postid="1690" data-belowelement="div-comment-524" data-respondelement="respond" data-replyto="Répondre à Orel" aria-label='Répondre à Orel'>Répondre</a></span>				</div>
			</article>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/les-passages-secrets-du-web/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://serveur410.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Commentaire</label><textarea autocomplete="new-password"  id="he9f0a4848"  name="he9f0a4848"   cols="45" rows="8" required></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a2bb8046b2316f111bc259fa57b22090" );document.getElementById("he9f0a4848").setAttribute( "id", "comment" );</script></p><label for="author" class="screen-reader-text">Nom</label><input placeholder="Nom" id="author" name="author" type="text" value="" size="30" />
<label for="email" class="screen-reader-text">E-mail</label><input placeholder="E-mail" id="email" name="email" type="email" value="" size="30" />
<label for="url" class="screen-reader-text">Site web</label><input placeholder="Site web" id="url" name="url" type="url" value="" size="30" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier le commentaire" /> <input type='hidden' name='comment_post_ID' value='1690' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p><input type="checkbox" name="comment_mail_notify" id="comment_mail_notify" value="comment_mail_notify" style="width: auto;" /><label for="comment_mail_notify" style="margin-left:7px;display: inline;position: relative;top: 2px;">Recevoir un mail lorsque quelqu'un répond à mon commentaire</label></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
			</div>

					</main>
	</div>

	
	</div>
</div>


<div class="site-footer grid-container">
	</div>

<script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script><link rel='stylesheet' id='mailpoet_public-css'  href='https://serveur410.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.dc375656.css?ver=5.8.2' media='all' />
<!--[if lte IE 11]>
<script src='https://serveur410.com/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.0' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Ouvrir le sous-menu","closeSubMenuLabel":"Fermer le sous-menu"};
</script>
<script src='https://serveur410.com/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.1.0' id='generate-menu-js'></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Ouvrir la barre de recherche","close":"Fermer la barre de recherche"};
</script>
<script src='https://serveur410.com/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.1.0' id='generate-navigation-search-js'></script>
<script src='https://serveur410.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script src='https://serveur410.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script src='https://serveur410.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://serveur410.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='mailpoet_public-js-extra'>
var MailPoetForm = {"ajax_url":"https:\/\/serveur410.com\/wp-admin\/admin-ajax.php","is_rtl":""};
</script>
<script src='https://serveur410.com/wp-content/plugins/mailpoet/assets/dist/js/public.0968942a.js?ver=3.74.1' id='mailpoet_public-js'></script>
<script id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>

</body>
</html>
